Skip to content

기글하드웨어기글하드웨어

커뮤니티 게시판 : 아주 기본적인 네티켓만 지킨다면 자유롭게 쓸 수 있는 커뮤니티 게시판입니다. 포럼에서 다루는 주제는 각각의 포럼 게시판을 우선 이용해 주시고, 민감한 소재는 수상한 게시판, 개인적인 내용은 비공개 게시판에, 홍보는 홍보/외부 사용기 게시판에 써 주세요. 질문은 포럼 게시판의 질문/토론 카테고리를 사용해 주세요. 2016년 7월 이전의 글은 다음 링크를 참조하세요. 구 커뮤니티 게시판 / 구 공지사항 게시판 바로가기

tempsnip.png

 

winbox에서 터미널키니까 계속 시도를 하고있네요. 아까는 admin으로 시도하더니 이번에는 default로 시도하고 있습니다.

tempip.png

 

api를 통해 접속하고 있어서 ip/services에서 api를 비활성화 하면 되지만 몇번 시도할지 궁금해서 방화벽으로 차단했습니다. 집에서 서버를 돌리는 것도 아닌데 왜 계속 접속을 시도 하는걸까요



  • profile
    title: 어른이Kylver      ヾ(*´∀`*)ノ   AMD! Ryzen!  2020.12.26 03:18
    그냥 무작위로 찍어보기에 걸리신게 아니실지...
  • ?
    화성에서온화성 2020.12.26 03:27
    그런거 같습니다. 5500번 넘게 시도하다가 안되니까 포기한거 같네요
  • profile
    미련곰탱이      #### unknown #### 2020.12.26 12:00
    한번 netinstall 하시고 .. IP -> SERVICES 항목 가셔서
    -> winbox 제외하고 다 비활성화 하세요

    블랙리스트 적용 방법 링크
    http://joshaven.com/resources/tricks/mikrotik-automatically-updated-address-list/
  • ?
    화성에서온화성 2020.12.26 14:56
    알려주셔서 감사합니다. 오늘 하나 배워가네요
  • profile
    미련곰탱이      #### unknown #### 2020.12.26 19:12
    /ip firewall filter
    add action=add-src-to-address-list address-list="port scanners" address-list-timeout=2w chain=forward comment="Port scanners to list " in-interface=ether1 protocol=tcp psd=21,3s,3,1
    add action=add-src-to-address-list address-list="port scanners" address-list-timeout=2w chain=forward comment="NMAP FIN Stealth scan" in-interface=ether1 protocol=tcp tcp-flags=fin,!syn,!rst,!psh,!ack,!urg
    add action=add-src-to-address-list address-list="port scanners" address-list-timeout=2w chain=forward comment="SYN/FIN scan" in-interface=ether1 protocol=tcp tcp-flags=fin,syn
    add action=add-src-to-address-list address-list="port scanners" address-list-timeout=2w chain=forward comment="SYN/RST scan" in-interface=ether1 protocol=tcp tcp-flags=syn,rst
    add action=add-src-to-address-list address-list="port scanners" address-list-timeout=2w chain=forward comment="FIN/PSH/URG scan" in-interface=ether1 protocol=tcp tcp-flags=fin,psh,urg,!syn,!rst,!ack
    add action=add-src-to-address-list address-list="port scanners" address-list-timeout=2w chain=forward comment="ALL/ALL scan" in-interface=ether1 protocol=tcp tcp-flags=fin,syn,rst,psh,ack,urg
    add action=add-src-to-address-list address-list="port scanners" address-list-timeout=2w chain=forward comment="NMAP NULL scan" in-interface=ether1 protocol=tcp tcp-flags=!fin,!syn,!rst,!psh,!ack,!urg
    add action=drop chain=input comment="black list" in-interface=ether1 src-address-list=blacklist

    요거 터미널 여셔서 복붙 하시고 .. 포트스캔 관련된거 차단 추가에요
    맨 아래가 블랙리스트 차단 적용 해놓은거구요
    ether1 이 wan 으로 쓰는경우 있어서 그런거니 이건 WAN 포트 맞추세요

작성된지 4주일이 지난 글에는 새 코멘트를 달 수 없습니다.


List of Articles
번호 분류 제목 글쓴이 날짜 조회 수
50052 잡담 장패드 수령했습니다 2 file 추위사냥 2021.01.29 289
50051 잡담 요즘 제가 자주 하는 게임! 10 file title: 하와와미사토 2021.01.29 586
50050 잡담 공정상 칩에 이스터에그 넣는건 끝난줄 알았는데... 7 file 책읽는달팽 2021.01.29 871
50049 잡담 장패드를 수령했습니다 4 file 이자인 2021.01.29 272
50048 잡담 모 모니터 회사 폐업설이 나돌고 있네요 19 반다크홈 2021.01.29 1273
50047 등산로(장터) S21 사전예약 사은품 등산로 (갤럭시 태그 / 갤워... 1 실핀 2021.01.29 488
50046 등산로(장터) [등산로] ANKER 블투스피커, G102, 삼성 스마트태그 6 file NC 2021.01.29 491
50045 볼거리(퍼온거) 게임스탑 사태 요약 4 file title: 문과호무라 2021.01.29 953
50044 잡담 테슬라 신형 S,X 내부라는데.. 핸들이..저려면..... 26 file cowper 2021.01.29 1236
50043 잡담 크롬 램 엄청 먹네요 28 file 온기 2021.01.29 879
50042 잡담 머리크기에 관한 고찰.. 25 title: 하와와미사토 2021.01.29 713
50041 방구차 12 Pro WildLife Stress Test ios 14.4 file kinstone 2021.01.29 149
50040 방구차 12 pro wildlife stress test (ios 14.4) file 노력 2021.01.29 157
50039 잡담 갤럭시 A51이 도착했습니다 9 file 말미잘 2021.01.29 552
50038 잡담 후우.. 내일오긴 하겠군요 2 file title: AMD포도맛계란 2021.01.29 292
50037 등산로(장터) 등☆산☆완☆료 4 file 오늘도안녕히 2021.01.29 523
50036 잡담 싸구려 온도계는 믿을 수가 없군요 18 낄낄 2021.01.29 839
50035 잡담 미국 주가 시장이 미쳤군요 5 Marigold 2021.01.29 763
50034 볼거리(퍼온거) 자업자득 6 title: 이과라푸아 2021.01.29 609
50033 잡담 갤럭시캠퍼스 S21 중고폰 추가보상 들어가네요 4 file Blackbot 2021.01.29 623
50032 잡담 굿락 되니까 편ㅡ안 하네요 11 file title: 흑우슈베아츠 2021.01.29 582
50031 볼거리(퍼온거) 빌런 조우.gif 15 file 고자되기 2021.01.29 838
50030 잡담 후....지러버렸어요 5 file 멘토쓰 2021.01.29 425
50029 볼거리(퍼온거) 기계신을 깨운 자...소원을 말하라.manhwa 5 file title: 민트초코헤으응 2021.01.29 706
50028 볼거리(퍼온거) 콜라가 얼어서 배송될까봐 걱정... 6 file 고자되기 2021.01.29 627
50027 잡담 헤지펀드들 참 고까운데 말이죠 7 솜라리 2021.01.29 738
50026 잡담 미국 증권회사 돌았네요 - 게임스탑 23 dmy01 2021.01.29 1738
50025 볼거리(퍼온거) 하품은 전염 된다? 7 file title: 여우하뉴 2021.01.29 558
50024 잡담 [butz님 나눔수령]반성합니다 2 file title: 월급루팡문페이즈97 2021.01.29 285
50023 볼거리(퍼온거) 게임스탑의 주가 상황 10 file 낄낄 2021.01.29 1174
목록
Board Pagination Prev 1 ... 292 293 294 295 296 297 298 299 300 301 ... 1965 Next
/ 1965

현아이디어
AMD
MSI 코리아

공지사항        사이트 약관        개인정보취급방침       신고와 건의


기글하드웨어는 2006년 6월 28일에 개설된 컴퓨터, 하드웨어, 모바일, 스마트폰, 게임, 소프트웨어, 디지털 카메라 관련 뉴스와 정보, 사용기를 공유하는 커뮤니티 사이트입니다.
개인 정보 보호, 개인 및 단체의 권리 침해, 사이트 운영, 관리, 제휴와 광고 관련 문의는 이메일로 보내주세요. 관리자 이메일

sketchbook5, 스케치북5

sketchbook5, 스케치북5

나눔글꼴 설치 안내


이 PC에는 나눔글꼴이 설치되어 있지 않습니다.

이 사이트를 나눔글꼴로 보기 위해서는
나눔글꼴을 설치해야 합니다.

설치 취소